Spring naar inhoud


Foto

Terugschakelen bij warme motor lukt niet (2-N-1)


  • Log in om te reageren
16 reacties op dit topic

#1 FreezB

FreezB

    Nieuwkomer

  • Inactief
  • 3 berichten
  • Geslacht:Man
  • Locatie:Deurne-Diest (B)
  • Ik heb 'n VFR800VTEC
  • De mijne is:Zwart

Geplaatst 13 augustus 2010 - 13:10

Hoi,

Ben vrij nieuw hier en in het motor/VFR-wereldje. Maar helaas zit ik al met een lastig probleempje.

Ik ondervind veel last bij het terugschakelen bij een warme motor. Het is erger als de motor tussen 90 en 100 C draait en ik in de dorps- of stadskern tuf.
Het laagste dat ik op zo'n moment geraak is meestal 2de. (soms 3de) Als ik dan de koppeling een beetje laat terugkomen, voel ik een tik alsof hij plots in versnelling schiet. Als ik dan weer koppel kan ik hem in Neutraal zetten, maar geraak daar dan weer niet meer uit. Niet op of neer. Laat ik de koppeling weer los en koppel opnieuw, dan wil ie wel weer naar 1 of 2. Hij schakelt dan ook best zwaar. Naar 1 schokt hij nogal met een harde "tak"...

ik ben helemaal nog niet ervaren genoeg voor als motorrijder om hier al onmiddellijk aan te kunnen wennen en mee om te gaan, voor mij is het best lastig aan stoplichten of kruispunten.
Maar mijn motor zit nog in zijn garantie periode, dus als het iets is waar iets aan gedaan moet worden hoor ik het graag van de ervaren motards hier ! :)

Indien er natuurlijk mensen zijn die zeggen dit te herkennen en het een "gekende bug" van de VFR noemen, dan zal ik mijn best moeten doen om er aan te wennen natuurlijk B)

#2 dreamer

dreamer

    VFR rijder

  • Lid VFROC
  • PipPipPipPipPipPipPip
  • 1195 berichten
  • Geslacht:Man
  • Locatie:Losser
  • Interesses:Alles waar je mee kunt scheuren
  • Ik heb 'n VFR800VTEC
  • De mijne is:Rood

Geplaatst 13 augustus 2010 - 13:20

Ik zou om te beginnen eens kijken of de ketting niet te slap of juist te strak staat. Indien dat goed is, kun je verder gaan zoeken.

#3 FreezB

FreezB

    Nieuwkomer

  • Inactief
  • 3 berichten
  • Geslacht:Man
  • Locatie:Deurne-Diest (B)
  • Ik heb 'n VFR800VTEC
  • De mijne is:Zwart

Geplaatst 13 augustus 2010 - 13:22

nee, die staat goed. Kijk het regelmatig na, zoals voorgeschreven in het handboek :)

#4 davey400

davey400

    Ervaren rijder

  • Inactief
  • 419 berichten
  • Geslacht:Man
  • Locatie:Vinkel
  • Ik heb 'n VFR800VTEC
  • De mijne is:Zilver

Geplaatst 13 augustus 2010 - 13:46

Het is zeker niet standaard voor een VFR. Wel geeft jouw VTEC wel een hardere 'kloenk' dan sommige andere motoren en moet je wel een ferme tik geven, maar hij zou natuurlijk wel gewoon lekker moeten schakelen.
Onlangs een oude Yamaha opgeknapt, en die ging aanmerkelijk beter schakelen toen de olie ververst was. Aangezien je garantie hebt neem ik aan de ie bij een dealer gekocht is. Je zou eens kunnen vragen of de olie vers is, en zelf een visuele controle vwb de helderheid kan natuurlijk ook geen kwaad.

#5 picaroon

picaroon

    Zeer ervaren rijder

  • Inactief
  • 855 berichten
  • Geslacht:Man
  • Locatie:Twente
  • Interesses:Motor, IT, fotografie en goede films.
  • Ik heb geen VFR
  • De mijne is:n.v.t.

Geplaatst 13 augustus 2010 - 13:47

Je rijdt nog wel (m.a.w. het achterwiel draait) als je naar de 2 of 1 probeert te schakelen?

#6 Jappe

Jappe

    Vaker hier dan op de VFR

  • Lid VFROC
  • PipPipPipPipPipPipPipPip
  • 2469 berichten
  • Geslacht:Man
  • Locatie:Culemborg
  • Ik heb 'n 98-01 VFR800
  • De mijne is:Zilver

Geplaatst 13 augustus 2010 - 13:55

Ik heb het soms ook wel eens maar het is dan gewoon ff een kwestie van de koppeling op laten komen. Dan wil ie bij mij wel.

#7 Ray

Ray

    Toercommissie

  • Bestuur
  • PipPipPipPipPipPipPipPipPipPip
  • 11398 berichten
  • Geslacht:Man
  • Locatie:Maasbracht
  • Interesses:Veel rijden en duiken.
  • Ik heb 'n VFR1200X
  • De mijne is:Zwart

Geplaatst 13 augustus 2010 - 14:28

Ik ken het probleem bij mijn V-tec niet dus rijst bij mij de vraag wanneer de olie is vervangen, welke olie erin zit en hoeveel Km de motor gelopen heeft.
Bij oude of slechte kwaliteit olie kunnen de koppelingsplaten blijven plakken.
Maar als je er garantie op hebt zitten moet je hier niet gaan vragen maar meteen nar de dealer en zeggen wat het probleem is.
Zorgen dat het blok warm is zodat ze meteen een testrit kunnen maken en het probleem ervaren (anders komen ze terug en zeggen niets te merken).
Hier vragen en wachten op een antwoord zorgt alleen voor een langere tijd ergernis en kans op onnodige extra slijtage aan je koppelingsplaten.

#8 Oud_Benny_*

Oud_Benny_*
  • Gast

Geplaatst 13 augustus 2010 - 14:33

Als ik jou zo hoor denk ik: Ketting te slap en/of probeert te schakelen bij stilstand. Weet je zeker dat je de ketting op de juiste manier controleert? Je zult niet de eerste zijn die dit fout doet. Ook kan je in tegenstelling niet/nauwelijks schakelen wanneer je stilstaat, dus doe dit altijd rijdend.

#9 Roodrunner

Roodrunner

    Vaker hier dan op de VFR

  • Motorator
  • PipPipPipPipPipPipPipPip
  • 4808 berichten
  • Geslacht:Man
  • Locatie:Veendam
  • Ik heb 'n VFR800VTEC
  • De mijne is:Rood

Geplaatst 13 augustus 2010 - 14:45

Vooral omdat je verkeerslichten noemt, ben ik het eens met bovenstaande post.

Niet bij stilstand terugschakelen, maar zorgen dat de motor voor het stilstaan in zijn 1 staat. En bij de Vtec moet je wel beslist schakelen. Denk maar zo, het is je moeder niet :)

#10 Erwin K

Erwin K

    Ervaren rijder

  • Inactief
  • 384 berichten
  • Geslacht:Man
  • Locatie:Rotterdam
  • Ik heb 'n 98-01 VFR800
  • De mijne is:Zwart

Geplaatst 13 augustus 2010 - 15:33

Bij mijn (inmiddels ex) oude VFR750 kon ik stilstaand ook altijd prima terugschakelen ik deed het wel niet maar t was nooit een probleem.

#11 Ray

Ray

    Toercommissie

  • Bestuur
  • PipPipPipPipPipPipPipPipPipPip
  • 11398 berichten
  • Geslacht:Man
  • Locatie:Maasbracht
  • Interesses:Veel rijden en duiken.
  • Ik heb 'n VFR1200X
  • De mijne is:Zwart

Geplaatst 13 augustus 2010 - 15:51

Stilstaand is bij de meeste motoren alleen van 1 en 2 naar vrij en van de vrij naar 1 mogelijk maar van de 2 naar vrij springt hij dan vaak door naar de 1.
dus als het niet tijdens het rijden een probleem is maar stilstaand dan kan je mijn eerdere post vergeten want die is alleen van toepassing als het rijdend een probleem is.

#12 vroembert

vroembert

    rc24 fanaat

  • Motorator
  • PipPipPipPipPipPipPipPip
  • 4171 berichten
  • Geslacht:Man
  • Locatie:Nijeveen
  • Interesses:Motoren, techniek, fotografie, computers, kitebuggyen en tegenwoordig ook kitesurfen.
  • Ik heb 'n 86-89 VFR750
  • De mijne is:Wit

Geplaatst 13 augustus 2010 - 18:04

Als ik dit verhaal zo lees, gok ik er op, dat de koppeling niet goed vrijkomt en dat de motor daardoor zwaar schakelt.
Niet mee doorrijden, maar gezien de garantie gelijk mee teruggaan.

#13 FreezB

FreezB

    Nieuwkomer

  • Inactief
  • 3 berichten
  • Geslacht:Man
  • Locatie:Deurne-Diest (B)
  • Ik heb 'n VFR800VTEC
  • De mijne is:Zwart

Geplaatst 21 augustus 2010 - 06:33

Heb gemerkt dat het schakelen steeds bruter werd bij warme motor en dat hij zelfs in twee al "sleepte".
Vandaag gaat hij dus terug binnen voor een uitgebreid nazicht. Analyse van de garage laat ik jullie zeker weten !

#14 dreamer

dreamer

    VFR rijder

  • Lid VFROC
  • PipPipPipPipPipPipPip
  • 1195 berichten
  • Geslacht:Man
  • Locatie:Losser
  • Interesses:Alles waar je mee kunt scheuren
  • Ik heb 'n VFR800VTEC
  • De mijne is:Rood

Geplaatst 21 augustus 2010 - 07:18

Ik ben benieuwd wat ze vinden.

#15 sheetfield

sheetfield

    Gevorderde rijder

  • Inactief
  • 17 berichten
  • Geslacht:Man
  • Locatie:Wilnis
  • Interesses:Gezin, motor(bootje)<br />http://maps.google.nl/maps?f=q&amp;source=s_q&amp;hl=nl&amp;geocode=&amp;q=&amp;sll=52.199185,4.876344&amp;sspn=0.001092,0.00284&amp;ie=UTF8&amp;ll=52.199148,4.876546&amp;spn=0.001092,0.00284&amp;t=h&amp;z=19
  • Ik heb 'n 98-01 VFR800
  • De mijne is:Geel

Geplaatst 21 augustus 2010 - 08:54

Hoi, die van mij (gele VFR 40K.) heeft dit ook, er zit net een nieuwe kettingset op dus daar lag het niet aan, ik ben nu ook bang dat het iets met mijn koppeling te maken heeft, als ik de motor met draaiende motor in zijn vrij zet en de koppeling loslaat hoor ik ook trouwens iets meer mechanisch geluid van onderen.
Helaas is het budget na een grote beurt, SR en een achterband (dankzij 'n grote schroef) opgesoupeerd, dus ik hoop dat het niet erger gaat worden en ik het toch volgend jaar uit kan stellen
om erna te laten kijken.

Suc6 ermee en ik lees het hier wel wat bij jou het probleem was.

Adri


0 gebruiker(s) lezen dit topic

0 leden, 0 gasten, 0 anonieme gebruikers