Spring naar inhoud


Foto

laadspanning te laag met licht aan (wanhoop nabij, SR?)


  • Log in om te reageren
23 reacties op dit topic

#1 robin800

robin800

    Beginnende rijder

  • Forumlid
  • PipPipPip
  • 7 berichten
  • Geslacht:Man
  • Locatie:krommenie
  • Ik heb 'n 98-01 VFR800
  • De mijne is:Geel

Geplaatst 03 mei 2015 - 21:07

Mijn VFR800FI laad niet genoeg bij wanneer de verlichting is ingeschakeld. (of verbruikt te veel stroom?)
 
Ik heb laatst een nieuwe SR en een nieuwe accu gekocht, maar blijft het probleem houden, voordat ik ook de dynamo ga vernieuwen ben ik toch wel benieuwd of andere mensen soortgelijke ervaringen hebben...
 
met de kapotte SR had ik max 19V met licht uit en 14.5V met licht aan. Ik heb de SR vervagen en ben na een paar dagen ( +-400km later) stil komen te staan op de snelweg. Na enkele pogingen aanduwen (hijg, hijg...) heb ik uiteindelijk mn bestemming bereikt. Toen gelijk maar accu vervangen. Een paar dagen later stond ik na een tankbeurt weer met een lege accu, en kon ik weer aanduwen :~ . Omdat zowel de accu als de SR recent vervangen zijn is de dynamo hoofdverdachte, de meetwaarden op de dynamo laten echter niets ongebruikelijks zien, en met de kapotte SR haal ik wel gewoon +-14.8V met verlichting aan...
 
Tijdens mijn speurtocht naar een oplossing heb ik het volgende geconstateerd:
 
(met nieuwe SR:)
 
licht aan 12.6V laadspanning
licht uit 14.4V laadspanning
3 draden vanaf de dynamo (stekker los) >70volt onderling
onderlinge weerstand dynamo draden 0.2 Ohm
lekstroom accu 0.0 mA
koplampen zoals het hoort 60/55W H4
connectors schoongemaakt en met contactspray ingespoten
de draden vanaf de dynamo worden vrij heet
 
Maakt het uit als je de 3 fasen van de dynamo in de verkeerde volgorde hebt aangesloten? Kan ik deze volgens de trial en error methode in andere volgorde proberen? Er zit namelijk geen connector maar losse stekkertjes op iedere draad...
de connector naar de dynamo is wel origineel
 

 
Bij voorbaat dank voor jullie reacties,
 
robin



#2 VFRikus

VFRikus

    Rijdt als 'n natte krant

  • Lid VFROC
  • PipPipPipPipPipPipPipPipPipPip
  • 12669 berichten
  • Geslacht:Man
  • Locatie:Gasselternijveen (Drenthe)
  • Interesses:Motorrijden en computer
  • Ik heb 'n 98-01 VFR800
  • De mijne is:Zilver

Geplaatst 03 mei 2015 - 21:14

Welke SR heb je gemonteerd, want dit lijkt toch heel sterk op een defecte SR.

VFRikus

p.s. fase draden maakt niet uit. Een SR werkt vaak in koude toestand nog wel, maar warm niet meer.


Bewerkt door VFRikus, 03 mei 2015 - 21:20.


#3 Johan

Johan

    SCJ

  • Lid VFROC
  • PipPipPipPipPipPipPipPip
  • 2485 berichten
  • Geslacht:Man
  • Locatie:Zwolle
  • Ik heb 'n VFR800VTEC
  • De mijne is:Rood

Geplaatst 03 mei 2015 - 23:00

Aan de hand van de waarden die je meet denk ik ook dat de SR het probleem is.

Jouw verhaal over de stekkertjes/ verbindingen komt mij een beetje onduidelijk over.

Bij de 800FI heb je tussen de dynamo en de SR maar één stekker, zie foto hieronder

Maak eens een foto ter verduidelijking.

Je kunt de stekker er ook tussen weg knippen en de draden aan elkaar solderen (van dynamo naar SR) je haalt dan alle slechte verbindingen en overgangsweerstanden over de stekkers weg

 

Bijgevoegd Bestand  Foto SR 800FI.jpg   38,32K   25 downloads

 

 

 

 



#4 Qwerc

Qwerc

    VFR rijder

  • Lid VFROC
  • PipPipPipPipPipPipPip
  • 1471 berichten
  • Geslacht:Man
  • Locatie:Dordrecht
  • Ik heb 'n VFR800VTEC
  • De mijne is:Rood

Geplaatst 04 mei 2015 - 00:20

Je kan deze test nog even doen om nog meer te weten te komen...



#5 robin800

robin800

    Beginnende rijder

  • Forumlid
  • PipPipPip
  • 7 berichten
  • Geslacht:Man
  • Locatie:krommenie
  • Ik heb 'n 98-01 VFR800
  • De mijne is:Geel

Geplaatst 04 mei 2015 - 07:40

Is kapot gaan van de SR mogelijk in minder dan 1 week?  :( In dat geval ga ik er mee terug, heb er 90 euro voor betaald

Kan er iets zijn met de dynamo dat deze SR's sloopt? Vlak na montage gaf deze nieuwste SR wel goede waarden.

 

Had met vorige SR hetzelfde probleem van te weining spanning met licht aan, maar omdat ik enkel korte ritten deed en hem elke dag aan de druppellader kon hangen had ik er nooit echt last van. Ik rijd nu 750km per week, wat dus te veel blijkt te zijn voor deze methode :scratchchin:

 

De spanningsregelaar die ik  erop heb gezet is een 31600-KFG-861 van Honda. (Ik heb hier trouwens zelf om gevraagd de originele hadden ze niet op voorraad)

 

http://www.japparts....d=31600-KFG-861

 

Ik weet dat dit niet de originele is (wordt oorspronkelijk gebruikt op CB600 en Honda scooters), maar op meerdere fora wordt een succesvolle toepassing op een VFR vermeld. Misschien is dit type SR toch niet geschikt om genoeg vermogen te leveren voor een VFR800FI?

 

Mijn vemoeden is dat de vorige eigenaar zelf wat stekkertjes heeft geknutseld omdat dit type SR misschien een andere aansluiting heeft? Deze SR is (iig qua uiterlijk) dezelfde als die ik een paar jaar terug heb gekocht. Toen heb ik ook CPU koeling er op gemaakt. Daarvoor (van vorige eigenaar) zat er ook een zelfde SR op.

 

Ik was in de veronderstelling dat ik foto's er bij had gezet. Hierbij poging 2:

 

(omdat ik het niet laten kan) de fiets:

 

Bijgevoegd Bestand  2015-05-04 06.59.37.jpg   198,51K   25 downloads

 

De ellende:

 

Bijgevoegd Bestand  2015-05-03 18.27.54 800.jpg   58,61K   25 downloads

 

Bijgevoegd Bestand  2015-05-03 18.31.18.jpg   84,58K   24 downloads

 

Bijgevoegd Bestand  2015-05-03 18.27.27.jpg   66,14K   24 downloads


Bewerkt door robin800, 04 mei 2015 - 07:41.


#6 VFRikus

VFRikus

    Rijdt als 'n natte krant

  • Lid VFROC
  • PipPipPipPipPipPipPipPipPipPip
  • 12669 berichten
  • Geslacht:Man
  • Locatie:Gasselternijveen (Drenthe)
  • Interesses:Motorrijden en computer
  • Ik heb 'n 98-01 VFR800
  • De mijne is:Zilver

Geplaatst 04 mei 2015 - 07:47

Alles kan stuk, ook een een nieuwe SR, ga dus maar op de metingen af.

VFRikus



#7 Johan

Johan

    SCJ

  • Lid VFROC
  • PipPipPipPipPipPipPipPip
  • 2485 berichten
  • Geslacht:Man
  • Locatie:Zwolle
  • Ik heb 'n VFR800VTEC
  • De mijne is:Rood

Geplaatst 04 mei 2015 - 08:12

Dit is een prima SR die normaliter op de VFR 750 zit maar ook goed werkt op de 800 na aanpassing van de bedrading.

Als je tussen de fasen van de dynamo (gele draden) 70 volt wisselspanning meet dan functioneert de dynamo goed.

De laadspanning van 12,6 volt maakt de SR verdacht, dus nog een keer meten onder meerdere omstandigheden.

Stop oa een voltmeter in een tanktas, aangesloten op de accu en ga rijden en kijken wat de laadspanning doet



#8 VFRikus

VFRikus

    Rijdt als 'n natte krant

  • Lid VFROC
  • PipPipPipPipPipPipPipPipPipPip
  • 12669 berichten
  • Geslacht:Man
  • Locatie:Gasselternijveen (Drenthe)
  • Interesses:Motorrijden en computer
  • Ik heb 'n 98-01 VFR800
  • De mijne is:Zilver

Geplaatst 04 mei 2015 - 08:55

:withstupid: Grote kans dat hij dan door de mand valt.

VFRikus



#9 robin800

robin800

    Beginnende rijder

  • Forumlid
  • PipPipPip
  • 7 berichten
  • Geslacht:Man
  • Locatie:krommenie
  • Ik heb 'n 98-01 VFR800
  • De mijne is:Geel

Geplaatst 04 mei 2015 - 21:29



Je kan deze test nog even doen om nog meer te weten te komen...

 

Bedankt voor dit handige filmpje! Ik was in de (foutieve) veronderstelling dat er niets te meten valt aan een SR...

de meetresultaten:

de spanningsregelaar die tot 19 volt ging faalde de diode test op 1 fase.

de huidige spanningsregelaar die onder belasting te weinig levert is goed.

de nieuwe SR die ik vandaag heb gehaald is uiteraard ook goed, heeft dezelfde meetwaarden als huidige SR. (Nog niet op de vfr gemonteerd geweest, misschien durf ik dat morgen)

 

 



Dit is een prima SR die normaliter op de VFR 750 zit maar ook goed werkt op de 800 na aanpassing van de bedrading.

Als je tussen de fasen van de dynamo (gele draden) 70 volt wisselspanning meet dan functioneert de dynamo goed.

De laadspanning van 12,6 volt maakt de SR verdacht, dus nog een keer meten onder meerdere omstandigheden.

Stop oa een voltmeter in een tanktas, aangesloten op de accu en ga rijden en kijken wat de laadspanning doet

 

Rijdend voltmeten heb ik gedaan. Wat het meest opviel was dat de laadspanning het hoogst is rond 2100 toeren, bij meer of minder toeren neemt de spanning af... :scratchchin:

 

                          licht uit       middelste stand             dimlicht

2100rpm            14.3              14.2                              12.7

gewoon rijden    13.9              13.8                              12.6

 

 

Voor de zekerheid heb ik ook nog maar even de massa draden gecheckt en met contactspray ingespoten. Nu blijkt dat de + kabel naar de hoofdzekering flink heet/gesmolten is geweest. Ook de hoofdzekering maakt een gesmolten indruk.

 

Bijgevoegd Bestand  2015-05-04 21.11.07.jpg   92,76K   23 downloads

 

 

Misschien dat er wel genoeg wordt opgewekt maar dat er teveel gebruikt wordt met het licht aan? Is het mogelijk de hoofdzekering eruit trekken en een Ampere meter in de zekeringhouder te steken om de totale stroom te meten? (op een manier dat de Amp meter het overleeft)



#10 VFRikus

VFRikus

    Rijdt als 'n natte krant

  • Lid VFROC
  • PipPipPipPipPipPipPipPipPipPip
  • 12669 berichten
  • Geslacht:Man
  • Locatie:Gasselternijveen (Drenthe)
  • Interesses:Motorrijden en computer
  • Ik heb 'n 98-01 VFR800
  • De mijne is:Zilver

Geplaatst 04 mei 2015 - 22:02

Te veel gebruiken kan bijna niet. Ik heb nog voldoende spanning met ingeschakelde handvat en voetverwarming in de laarzen.

Je kan een ampère meter op de plaats van de hoofdzekering plaatsen.

VFRikus


Bewerkt door VFRikus, 04 mei 2015 - 22:02.


#11 Johan

Johan

    SCJ

  • Lid VFROC
  • PipPipPipPipPipPipPipPip
  • 2485 berichten
  • Geslacht:Man
  • Locatie:Zwolle
  • Ik heb 'n VFR800VTEC
  • De mijne is:Rood

Geplaatst 04 mei 2015 - 22:21

12,6 en 12,7 bij licht aan maakt de SR verdacht, deze zou rond de 14 volt moeten zijn.

Gesmolten zekering en/of kabels/zekeringhouder duid op een slechte aansluiting/verbinding waardoor, door overgangsweerstand de boel te warm wordt.

Schoonmaken van de verbindingen en insmeren met een beetje vaseline wil wel helpen, anders de aanluitingen vernieuwen/solderen 



#12 robin800

robin800

    Beginnende rijder

  • Forumlid
  • PipPipPip
  • 7 berichten
  • Geslacht:Man
  • Locatie:krommenie
  • Ik heb 'n 98-01 VFR800
  • De mijne is:Geel

Geplaatst 07 mei 2015 - 09:03

14.5V @5000 rpm gemeten, maar wel met licht uit. Met licht aan is de spanning nog steeds onder de 13V. De nieuwe SR was trouwens al erg heet na +- 10sec.

 

De hoogste spanning ligt nu niet meer bij 2100rpm, dus ik neem aan dat de nieuwe SR goed is. Ik vermoed echter dat er nog iets anders niet in orde is, en dat dit de SR's kapot maakt. Er zit ook een spyball alarm op, wellicht dat hier iets niet goed mee zit. Dit weekend ga ik weer verder op onderzoek uit.

 

Voor de toekomst heb ik alvast een chinees kwaliteitsproduct :scratchchin: besteld om de spanning in de gaten te kunnen houden

 

http://www.dx.com/nl...90#.VUsbGTZBuUk



#13 VFRikus

VFRikus

    Rijdt als 'n natte krant

  • Lid VFROC
  • PipPipPipPipPipPipPipPipPipPip
  • 12669 berichten
  • Geslacht:Man
  • Locatie:Gasselternijveen (Drenthe)
  • Interesses:Motorrijden en computer
  • Ik heb 'n 98-01 VFR800
  • De mijne is:Zilver

Geplaatst 07 mei 2015 - 09:35

Meten met licht uit is in feite onzin, ook met licht aan moet het goed zijn.

Als een SR na 10 seconden al heet is deugt dat niet.

Spyball alarm kan wel bij stilstand je accu leeg trekken, maar speelt bij draaiende motor geen enkele rol meer.

VFRikus

edit: waarom wil je niet geloven dat de SR defect is? Omdat hij nieuw is?

        moest je die klant van mij zien kijken toen ik na een jaar en 2000 km. zijn vorig jaar nieuw gemonteerde stuurkogels af moest keuren op speling.


Bewerkt door VFRikus, 07 mei 2015 - 09:37.


#14 robin800

robin800

    Beginnende rijder

  • Forumlid
  • PipPipPip
  • 7 berichten
  • Geslacht:Man
  • Locatie:krommenie
  • Ik heb 'n 98-01 VFR800
  • De mijne is:Geel

Geplaatst 07 mei 2015 - 12:29

@VFRikus

 

ik geloof best dat hij stuk is maar ik weet niet of we het wel over dezelfde "nieuwe" SR hebben. Ik heb namelijk een nieuwe SR en een nieuwe nieuwe SR:

 

nadat mijn SR(1) stuk ging heb ik een nieuwe SR(2) gekocht, deze was binnen 3 dagen ook stuk (misschien zelfs op dag1 stuk, en heb ik er 3 dagen over gedaan om de accu leeg te trekken). Daarom heb ik afgelopen zaterdag weer een nieuwe SR(3) gehaald.

 

Ik denk niet dat ik voor de 3e maal op rij pech heb met een SR die te weinig spanning levert. Als je het mij vraagt is dit geen toeval en is er meer aan de hand.


Bewerkt door robin800, 07 mei 2015 - 12:30.


#15 VFRikus

VFRikus

    Rijdt als 'n natte krant

  • Lid VFROC
  • PipPipPipPipPipPipPipPipPipPip
  • 12669 berichten
  • Geslacht:Man
  • Locatie:Gasselternijveen (Drenthe)
  • Interesses:Motorrijden en computer
  • Ik heb 'n 98-01 VFR800
  • De mijne is:Zilver

Geplaatst 07 mei 2015 - 13:10

De SR levert geen spanning, maar legt de spanning aan massa als hij 14.2 V meet.

Een defecte SR fakkelt alles naar massa en wordt daarom ook snel heet.

Bij het minste of geringste dotje gas moet met licht aan je spanning richting de 14 gaan.

Best kans dat er een hele serie SRen achter elkaar niet goed is, dat is de vreugde van massa produktie.

Vorig jaar een klant met een Kia Picanto mogen verrassen met een defecte ABS hall sensor op zijn linker achterwiel. Dit jaar de andere kant moeten vernieuwen, welke uiteraard uit dezelfde serie kwam.

VFRikus




0 gebruiker(s) lezen dit topic

0 leden, 0 gasten, 0 anonieme gebruikers