Spring naar inhoud


Foto

Accu defect door hitte?


  • Log in om te reageren
6 reacties op dit topic

#1 JoŽl

JoŽl

    Gevorderde rijder

  • Forumlid
  • PipPipPipPip
  • 64 berichten
  • Geslacht:Man
  • Locatie:Aalten
  • Ik heb 'n 94-97 VFR750
  • De mijne is:Zwart

Geplaatst 15 juni 2015 - 12:57

Goeiendag allen,

 

2 weken geleden is in Oostenrijk m'n VFR750 komen te staan.

Vlak nadat ik 'm even uit had gezet wilde ik opnieuw starten, zet 'm op contact, en op het moment dat ik de startknop indruk springt alles uit, olielampje, sidestandlampje, verlichting en zelfs de navi ging even uit, terwijl deze een eigen accu heeft. Er kwam een geur van gebakken printplaat/elektronika voorbij.

Na een korte check of er niks was doorgefikt en of alle zekeringen nog heel waren hebben we de motor aangedrukt en deze sloeg direct aan en alles functioneerde weer naar behoren. Na 5km ging de motor weer staan na een paar doffe knallen in de uitlaat. Ik heb toen aan de kant van de snelweg de spanningsregelaar vervangen (voor het geval dat), terwijl Hans op zoek ging naar een dealer voor een nieuwe accu. Dit ging gelukkig allemaal vrij vlot, en na 3 kwartier waren we weer onderweg met 14.2V laadspanning.

 

Afgelopen weekend heb ik de dynamo doorgemeten, en tussen de 3 fasen meette ik ongeveer 1.5 Ohm, en 50 a 60 Vac. Ik heb toen de oude spanningsregelaar terug geplaatst, en de laadspanning was weer 14 en een beetje volt.... :blink:

 

Mijn vraag is nu, kan het zijn dat de accu, misschien mede door de hitte (ruim 30 graden) het heeft begeven en de rest (dynamo, spanningsregelaar) het nog wel doen? Dit lijkt namelijk het geval te zijn.... En was het dan de accu die naar gebakken elektronica rook?

Als dit zo is, waarom sloeg dan na ongeveer 5km de motor weer af? De dynamo en spanningsregelaar doen het immers nog en dan zou de motor toch gewoon door moeten draaien?

 

Zie hier een foto waar ik met de spanningsregelaar aan het prutsen ben:

Bijgevoegd Bestand  IMG_20150605_133604.jpg   308,66K   8 downloads



#2 VFRikus

VFRikus

    Rijdt als 'n natte krant

  • Lid VFROC
  • PipPipPipPipPipPipPipPipPipPip
  • 12669 berichten
  • Geslacht:Man
  • Locatie:Gasselternijveen (Drenthe)
  • Interesses:Motorrijden en computer
  • Ik heb 'n 98-01 VFR800
  • De mijne is:Zilver

Geplaatst 15 juni 2015 - 13:06

Een accu die aan het eind van zijn leven is zal bij warme omstandigheden sneller de geest geven, maar sluit de SR ook nog niet uit, die kunnen voor definitief stuk gaan ook af en toe niet goed werken.

Ik zou de nieuwe lekker laten zitten.

VFRikus



#3 Jacco76

Jacco76

    VFR 100.000 bikkel

  • Forumlid ex-crew
  • PipPipPipPipPipPipPipPipPip
  • 5494 berichten
  • Geslacht:Man
  • Locatie:Gem. Voorst
  • Ik heb geen VFR
  • De mijne is:n.v.t.

Geplaatst 15 juni 2015 - 13:06

Je SR zal eerder kapot zijn gegaan door de hitte;)
De SR kan met horten en stoten kapot gaan. Bij koud werkt ie na ff warm rijden is ie weer kaduuk. Je hebt de goede keus gemaakt alleen de SR moet je nog ff weg gooien. Ga nu maar eens rijden met een voltmeter aangesloten op de accu na verloop van tijd zal je zien dat de laadspanning weer niet goed zal zijn.

#4 JoŽl

JoŽl

    Gevorderde rijder

  • Forumlid
  • PipPipPipPip
  • 64 berichten
  • Geslacht:Man
  • Locatie:Aalten
  • Ik heb 'n 94-97 VFR750
  • De mijne is:Zwart

Geplaatst 15 juni 2015 - 14:28

Bedankt voor de reacties!

Ik zal eens een voltmetertje aansluiten en een flinke testrit maken. Ik was er even bang voor dat er meer stuk was ivm de brandlucht, maar dit kan dus door de accu komen? En die 50 a 60Vac (onbelast) is goed?

 

Mijn SR is wel aktief gekoeld door een fan. Ik had gehoopt de levensduur daarmee te verlengen. Even uit m'n hoofd zit deze er nu sinds 2009 op, en ongeveer 35.000 - 40.000 Km.



#5 AFS Motorparts

AFS Motorparts

    Vaker hier dan op de VFR

  • Forumlid
  • PipPipPipPipPipPipPipPip
  • 3043 berichten
  • Geslacht:Man
  • Locatie:Purmerend
  • Ik heb geen VFR
  • De mijne is:n.v.t.

Geplaatst 15 juni 2015 - 15:05

Anderhalf Ohm op de 3 fasen van de dynamo onderling?

Ik meet eigenlijk altijd minder dan 0,1 Ohm, dus dat lijkt mij ontzettend hoog......



#6 V4 Rosso

V4 Rosso

    Vaker hier dan op de VFR

  • Lid VFROC
  • PipPipPipPipPipPipPipPip
  • 2531 berichten
  • Geslacht:Man
  • Locatie:midden
  • Ik heb 'n 90-93 VFR750
  • De mijne is:Rood

Geplaatst 15 juni 2015 - 15:22

Toch is dat precies binnen de door Honda opgegeven marge (1,0-2,0 Ohm), dus mischien dat je je meetinstrument moet laten kalibreren :D

Joël, die brandlucht komt vrijwel zeker bij de SR vandaan, een accu verbrandt niet die kookt droog.
Die oude spanningsregelaar zou ik maar weggooien. Koud zal die het best wel even doen, maar het ding lijkt me hoogst onbetrouwbaar nu die al één keer flink oververhit is geraakt.

#7 AFS Motorparts

AFS Motorparts

    Vaker hier dan op de VFR

  • Forumlid
  • PipPipPipPipPipPipPipPip
  • 3043 berichten
  • Geslacht:Man
  • Locatie:Purmerend
  • Ik heb geen VFR
  • De mijne is:n.v.t.

Geplaatst 16 juni 2015 - 08:25

Toch is dat precies binnen de door Honda opgegeven marge (1,0-2,0 Ohm), dus mischien dat je je meetinstrument moet laten kalibreren :D
 

Dat zou natuurlijk kunnen, maar hij is verleden jaar nog gecalibreerd en ik meet deze waardes al sinds 2007 (toen ik met mijn bedrijf begon).




0 gebruiker(s) lezen dit topic

0 leden, 0 gasten, 0 anonieme gebruikers