Spring naar inhoud


Foto

FI lampje aan, motor uit


  • Log in om te reageren
5 reacties op dit topic

#1 deboerbaflo

deboerbaflo

    Beginnende rijder

  • Forumlid
  • PipPipPip
  • 8 berichten
  • Geslacht:Man
  • Locatie:Baflo
  • Ik heb 'n 98-01 VFR800
  • De mijne is:Blauw

Geplaatst 23 augustus 2015 - 18:58

Hoi allemaal,

 

Sinds kort heb ik een storing;

 

Ik wil wegrijden en kort nadat ik in de 2e versnelling rijdt gaat het rode FI lampje branden en valt de motor uit.

Ik zet de motor van contact af, zet contact er weer op en kan weer starten. (normale opstartprocedure)

Vervolgens rij ik weg en 100 meter verder sta ik weer stil.

Na 3 of 4 keer starten valt alle spanning weg (ook klokje op 00:00).

Ik start weer en weg is het probleem.

 

Dit heb ik 2x meegemaakt. De 2e keer ben ik daarna een eindje gaan rijden en heb onderweg de motor stil gezet.

Na 10 minuten pauze heb ik de motor weer gestart. Geen problemen gehad.

 

Onlangs was de spanningsregelaar kapot. Deze heb ik vervangen door een nieuwe. Verder geen bijzonderheden.

 

Tijdens het starten gaat het FI lampje niet knipperen. Ook tijdens het rijden gaat hij niet knipperen. Als ik de motor op contact zet gaat hij branden en daarna uit (= normaal) Tijdens het rijden gaat hij branden en dan valt de motor uit.

 

VFR 800 FI, RC 46, bj 2001  Zo'n mooie blauwe :)

 

Wie kan me helpen?!

 

Alvast bedankt

Hans de Boer

 

Bijgevoegde Bestanden



#2 Yor

Yor

    Ervaren rijder

  • Forumlid
  • PipPipPipPipPip
  • 379 berichten
  • Geslacht:Man
  • Locatie:Noord Brabant
  • Interesses:Grote liefde voor Honda V4, Volvo's, Bull Terriers, Single Malt Whisky, motorrijden en alles wat daarmee te maken heeft.
  • Ik heb 'n VFR800VTEC
  • De mijne is:Zwart

Geplaatst 23 augustus 2015 - 19:07

Dus als ik heb goed begrijp gaat het Fi-lampje branden en dan motor uit. Dus geen storings knipper code ?
Maar als dat gebeurt tijdens het rijden is het lastig om te zien of er geen knippercode aan vooraf gaat.
Ik neem aan dat je niet constant op je dag kijkt. Maar als het zo is zoals je zegt, Eerst maar eens stekkerverbindingen, massa verbindingen en kabels controleren.

#3 VFRikus

VFRikus

    Rijdt als 'n natte krant

  • Lid VFROC
  • PipPipPipPipPipPipPipPipPipPip
  • 12702 berichten
  • Geslacht:Man
  • Locatie:Gasselternijveen (Drenthe)
  • Interesses:Motorrijden en computer
  • Ik heb 'n 98-01 VFR800
  • De mijne is:Zilver

Geplaatst 23 augustus 2015 - 20:04

Daar gaat geen code aan vooraf. Dat het lampje gaat branden is alleen het teken dat er een fout is op geslagen.

Procedure volgen om uit te lezen is de te nemen stap.

VFRikus



#4 deboerbaflo

deboerbaflo

    Beginnende rijder

  • Forumlid
  • PipPipPip
  • 8 berichten
  • Geslacht:Man
  • Locatie:Baflo
  • Ik heb 'n 98-01 VFR800
  • De mijne is:Blauw

Geplaatst 25 augustus 2015 - 18:39

Bedankt voor de info.

Ik heb het lampje niet zien knipperen. Ergens een los contactje (massa, stekker of kabel) lijkt me aannemelijk.

Ik ga ook eens proberen om hem uit te lezen.

Morgenmiddag ben ik vrij, ik hoop dat ik tijd vrij kan maken om naar mijn motor te kijken



#5 deboerbaflo

deboerbaflo

    Beginnende rijder

  • Forumlid
  • PipPipPip
  • 8 berichten
  • Geslacht:Man
  • Locatie:Baflo
  • Ik heb 'n 98-01 VFR800
  • De mijne is:Blauw

Geplaatst 29 augustus 2015 - 08:48

ik heb het stekkertje gevonden. Het stekkertje kortgesloten en de motor op contact gezet. Het FI-lampje ging branden, niet knipperen. Na ong 20 sec de motor weer van contact gezet. Daarna de computer gereset. Vervolgens heb ik een ritje gemaakt. Geen problemen :)

Ik hoop dat het nu goed blijft gaan.

In ieder geval ben ik blij met de leden van het forum. Bedankt voor de tips en het meedenken.



#6 Bazz

Bazz

    een beetje gezond

  • Motorator
  • PipPipPipPipPipPipPipPip
  • 4888 berichten
  • Geslacht:Man
  • Locatie:Voorne Putten
  • Interesses:iets met motoren ...
    en ik ben gek op vitamientjes!
  • Ik heb 'n VFR800VTEC
  • De mijne is:Rood

Geplaatst 30 augustus 2015 - 01:27

mooi!

check ook gelijk de bekende andere stekkers, wellicht even schoonmaken en insprayen? :rolleyes:   :scratchchin:




0 gebruiker(s) lezen dit topic

0 leden, 0 gasten, 0 anonieme gebruikers