Spring naar inhoud


Foto

knipperen abs lampje na starten motor????


  • Log in om te reageren
9 reacties op dit topic

#1 poke-yoke

poke-yoke

    Gevorderde rijder

  • Forumlid
  • PipPipPipPip
  • 31 berichten
  • Geslacht:Man
  • Locatie:belgie
  • Ik heb 'n VFR1200F
  • De mijne is:Titanium Blade

Geplaatst 10 november 2016 - 19:25

deze morgen bij starten van mijn motor pinkt het abs lampje een aantal keren, heb niet kunnen tellen hoe vaak, na vertrek gaat het gewoon uit, verder geen probleem kunnen vaststellen.

 

Ra ra

 

wie weet wat dit is?

Mvg

Mario



#2 VFRob800

VFRob800

    Ervaren rijder

  • Lid VFROC
  • PipPipPipPipPip
  • 381 berichten
  • Geslacht:Man
  • Locatie:Leiden
  • Interesses:Surfen, Snowboarden, modelvliegen, Fietsen, motorrijden, sleutelen
  • Ik heb 'n VFR800VTEC
  • De mijne is:Rood

Geplaatst 10 november 2016 - 20:33

Het is niks, doet die van mij ook altijd, zolang onder het rijden geen ABS lampje brand/knipperd werkt het systeem zoals zou moeten.

Verstuurd vanaf mijn SM-G935F met Tapatalk

#3 MikeyMan

MikeyMan

    Ervaren rijder

  • Forumlid
  • PipPipPipPipPip
  • 451 berichten
  • Geslacht:Man
  • Locatie:Zoetermeer
  • Ik heb 'n VFR800VTEC
  • De mijne is:Zilver

Geplaatst 11 november 2016 - 07:49

Volgens mij knippert ie tot een 8 km/u oid. Hij wil eerst zien dat wielsensoren het doen :)

#4 frank_b

frank_b

    Webmaster

  • Beheerder
  • 3079 berichten
  • Geslacht:Man
  • Locatie:De Veluwe
  • Ik heb 'n VFR1200X
  • De mijne is:Wit

Geplaatst 11 november 2016 - 10:41

Nope hij hoort niet te knipperen, hoe oud is je accu? eerste tekenen van verval volgens mij.

(gewoon 'aan' tot idd een km of 8 per uur, daarna blijft hij uit)

 

Mijn 1200X zit nu op 3,5 jaar en 2 weken geleden knipperde hij inderdaad voor het eerst (daarvoor nooit) het wordt ook kouder dus de accu heeft het zwaarder.

Op mijn F ook gehad. Nieuwe accu erin en het probleem is weer weg.

(of heb je meer gebruikers voor het starten, zoals bv verwarmde handschoenen, kan ook)

 

Volgens mij net op het randje en reageert het abs gedeelte erg snel op een kritische spanning.  (Blijkbaar wil hij gewoon een hoge ondergrens zien in het voltage)

 

Met de X wacht ik nog even met vervangen (Op de F toen gelijk gedaan) zoals gezegd blijft de ABS gewoon werken en hij start nog zonder een enkel probleem.

 

Zoals VFRRob zegt, zolang hij niet brand/knippert tijdens het rijden is er niets aan de hand. 

Ik merk ook dat wanneer ik even stil sta met een net gestarte motor en mijn helm op doe dat hij na een paar seconden wel gewoon brand, blijkbaar is de spanning dan weer hoog genoeg.

 

Kortom, nog niet druk om maken.



#5 poke-yoke

poke-yoke

    Gevorderde rijder

  • Forumlid
  • PipPipPipPip
  • 31 berichten
  • Geslacht:Man
  • Locatie:belgie
  • Ik heb 'n VFR1200F
  • De mijne is:Titanium Blade

Geplaatst 11 november 2016 - 11:10

mijn motor is van 2013 maar pas in 2015 ingeschreven, dus zeker 3 jaar oud, het gebeurt ook niet altijd, meestal na een nachtje stil staan, bij het rijden is er geen enkel probleem.

 

thankx voor de tips, ik zal is een andere batterij testen.

Mario



#6 VFRikus

VFRikus

    Rijdt als 'n natte krant

  • Lid VFROC
  • PipPipPipPipPipPipPipPipPipPip
  • 12702 berichten
  • Geslacht:Man
  • Locatie:Gasselternijveen (Drenthe)
  • Interesses:Motorrijden en computer
  • Ik heb 'n 98-01 VFR800
  • De mijne is:Zilver

Geplaatst 11 november 2016 - 12:41

Een ABS pomp is een serieuze stroomgebruiker vandaar dat hij daar kritisch op reageert.

VFRikus



#7 Bassie

Bassie

    Ervaren rijder

  • Forumlid
  • PipPipPipPipPip
  • 459 berichten
  • Geslacht:Man
  • Locatie:Belgie
  • Ik heb geen VFR
  • De mijne is:n.v.t.

Geplaatst 11 november 2016 - 23:35

De service manual van de VFR1200 spreekt over een slecht functioneren van de ABS sensor, kan vuil zijn of slecht contact maken.

 

Op pagina 18-15 begint het, ik vermoed dat je sensor vuil is danwel slecht contact heeft.

 

Bijgevoegde Bestanden



#8 VFRikus

VFRikus

    Rijdt als 'n natte krant

  • Lid VFROC
  • PipPipPipPipPipPipPipPipPipPip
  • 12702 berichten
  • Geslacht:Man
  • Locatie:Gasselternijveen (Drenthe)
  • Interesses:Motorrijden en computer
  • Ik heb 'n 98-01 VFR800
  • De mijne is:Zilver

Geplaatst 12 november 2016 - 08:36

Denk eerder foutcode 61.

VFRikus



#9 poke-yoke

poke-yoke

    Gevorderde rijder

  • Forumlid
  • PipPipPipPip
  • 31 berichten
  • Geslacht:Man
  • Locatie:belgie
  • Ik heb 'n VFR1200F
  • De mijne is:Titanium Blade

Geplaatst 12 november 2016 - 10:40

 

dit is de fout die ik krijg, onmiddellijk na  het starten pinkt de abs lamp redelijk snel 19 keer.(moeilijk te tellen.)



#10 frank_b

frank_b

    Webmaster

  • Beheerder
  • 3079 berichten
  • Geslacht:Man
  • Locatie:De Veluwe
  • Ik heb 'n VFR1200X
  • De mijne is:Wit

Geplaatst 12 november 2016 - 16:53

Wanneer je het zeker wilt weten moet je hem laten uitlezen.

 

Bij mij is het vooral 's morgens bij koude start, wanneer ik naar mijn werk rij en het is warmer geweest overdag (en hij staat onder het gebouw) knippert hij 's middags niet bij de start.

Dat is voor mij eigenlijk een bevestiging dat het om de accu gaat.

 

Deze is gewoon slechter geworden na 3,5 jaar.  (Zeker omdat ik hem ook zwaarder belast met de elec. handvatverwarming en handschoenen ...  ja,ja ik hou van warme handen  ^_^ )




0 gebruiker(s) lezen dit topic

0 leden, 0 gasten, 0 anonieme gebruikers