Jump to content

Motor start niet / draaien stuur


fvegt
 Share

Recommended Posts

Hallo allemaal,

 

Zoal de titel al doet vermoeden start mijn Honda VFR 750 uit 1993 niet.

Het volgende is er aan de hand. Wanneer ik hem wil starten hoor ik een tikkend geluid, het lijkt dus of de accu leeg is. Het rare is dat de vorige keer dat dit gebeurde ik mijn stuur een beetje bewoog en hij wel opeens startte. Hetzelfde gebeurde vanochtend.

Wat is het meest waarschijnlijke, Killswitch, contactslot of iets compleet anders?

 

Graag hoor ik van jullie

ALVAST BEDANKT!

 

MET VRIENDELIJKE GROET,

 

FERRY

Link to comment
Share on other sites

Kabelbreuk rond je balhoofd, druk de start knop in en rommel wat met de kabels

 

Verstuurd vanaf mijn SM-G935F met Tapatalk

Link to comment
Share on other sites

Als je wel een klik hoort is het niet de killswitch, dan zou je namelijk geen klik horen.

En als je het stuur beweegt en hij wil dan wel starten zou ik toch eens de bedrading bekijken bij het contactslot.

Is het geen toeval geweest dat het leek alsof de motor wel wilde starten na het bewegen van het stuur?

 

Het zou ook een ander elektrisch probleem kunnen zijn of toch de accu. Mijn VFR klikt ook bij een te lage accu spanning. (onder de 12v al)

Probeer de accu eens op te laden of even een andere te plaatsen kijken wat er dan gebeurt.

 

En de voltage van een accu kan wel boven de 12v zijn maar de capaciteit moet ook goed zijn.

 

Dashboard gaat wel aan?

Link to comment
Share on other sites

Een accu die een onbelaste klemspanning van net boven de 12V heeft is gewoon helemaal leeg.

VFRikus

Link to comment
Share on other sites

Lichten dashboard alles gaat aan, ben echt een kneus met elektra dus moet gaba elimineren.

 

- killswitch kan dus niet ?

- contactslot is nog een optie?

- accu leeg (maar lichten gaan nog wel aan ?)

Edited by fvegt
Link to comment
Share on other sites

Nog een paar toevoegingen accu is niet leeg, startrelais bekeken voor de zekerheid nieuwe zekering in gedaan dus dat is het ook niet. Nog steeds zelfde tik, deze lijkt uit het startrelais te komen. Wat is de meest logische stap nu ?

Link to comment
Share on other sites

Dat het dashboard aan gaat en de lichten branden zegt niet zoveel over de accu. Alleen dat het elektra circuit werkt in dit geval.

 

De tik uit de startrelais komt denk ik van een te lage accu spanning bij het willen starten.

 

Ik kwam dit filmpje tegen (het is helaas geen Honda) waarin je zelf even kunt nagaan hoe je de accu kunt meten.

 

Link to comment
Share on other sites

... Wat is de meest logische stap nu ?

Dat is al genoemd

 

Kabelbreuk rond je balhoofd, druk de start knop in en rommel wat met de kabels

 

Verstuurd vanaf mijn SM-G935F met Tapatalk

En dan met name de kabels die onder uit je contactslot komen.

Datzelfde probleem is al eens eerder voorbij gekomen hier e komt volgens mij vooral voor bij ouder motoren waarbij veel gedraaid moet worden om hem in de stalling te krijgen want vaak hoor je het gelukkig niet.

Je gaf zelf al aan dat hij een klik gaf en bij het draaien aan het stuur wel startte dus dat sluit de accu al uit en richt de verdenking op een kabelbreuk.

Link to comment
Share on other sites

Bij mijn vfr zat een aantal jaar geleden, waar de bedrading op het contactslot zelf zit gesoldeerd, een soldeerpunt (half) los. Dit zit onderaan het contactslot onder een beschermkapje. Het contactslot moest er uit om het opnieuw te solderen. Geen idee of dit bij jou ook aan de hand is. Je kunt iig de stekkerverbinding waar de bedrading die van het contactslot af komt op de rest van het circuit zit aangesloten kunnen controleren. Bij mij wilde de motor soms niet starten en na draaien aan het stuur ineens weer wel. Ook viel de motor tijdens het rijden af en toe uit; meestal in een bocht.

Edit: euvel destijds gevonden door aan de bedrading van het contactslot te trekken en duwen en vervolgens demontage en visuele inspectie; daarna nooit meer problemen gehad.

Edited by VFoRever
Link to comment
Share on other sites

Oké update de motor start weer, een ferme tik tegen de startmotor was de oplossing. Maar dit moet ik nu elke keer doen als ik hem wil starten. Oplossing is een nieuwe startmotor dus? Is dit een beetje makkelijk zelf te installeren en heeft iemand er nog een liggen voor een mooie prijs mag 2ehands zijn natuurlijk.

 

In ieder geval dank voor het meedenken

Link to comment
Share on other sites

Schoonmaken en nieuwe borstels konden wel eens de oplossing zijn.

VFRikus

Edited by VFRikus
Link to comment
Share on other sites

Oké dankjulliewel, heb een revisie set via Roukema besteld anders bestel ik gewoon een complete. Is er ergens een instructie (video) hoe een startmotor te reviseren/ vervangen of is dit vrij simpel?

Link to comment
Share on other sites

Als je googled op startmotor reviseren of startmotor rebuild krijg je een hele lading filmpjes. Een aantal ervan laten zien hoe je een startmotor uit elkaar haalt, schoonnmaakt, voorziet van revisie onderdelen en weer in elkaar zet.

Edit:ik heb het onlangs bij de startmotor van mijn auto gedaan(nieuwe koolborstels). Het is niet moeilijk met wat ruimte op de werkbank en gereedschap. Startmotor deed niets meer en na revisie weer probleemloos.

Edited by VFoRever
Link to comment
Share on other sites

 Share

  • Maak een account aan of meld je aan om een opmerking te plaatsen

    Je moet lid zijn om een opmerking te kunnen plaatsen of meer topics te kunnen zien

×
×
  • Create New...