Ga naar inhoud

Log in om dit te volgen  
Gast mathiaas

startmotor of accu

Aanbevolen berichten

Gast mathiaas

ik reed vanmiddag terug van mij werk.

 

dus ik aangekomen in de tuin zette ik ff me motor neer.

 

maar blijkbaar had ik in plaats van op lock de motor op p gezet. dus de verlichting stond nog aan.

 

dus ik probeerde hem te starten helemaal niks.

 

ik ff in zijn 2 gezet en na 1 keer duwen startte die gelijk.

 

vervolgens heb ik ff een half uur gereden om hem bij te laden.

 

maar toen ik hem nog een keer electrische probeerde te starten maakt hij een soort trrrrrrrrrrrrrr geluid. net als of je op een bel drukt.

 

is dit nou de accu of startmotor?

Deel dit bericht


Link naar bericht
Delen op andere sites
 

Als je start met licht aan, wat doet je licht tijdens het starten?

Valt het zo goed als uit heb je te weinig stroom. Accu dood of niet op geladen.

Blijft het licht vrijwel normaal branden, dan moet je het in je startmotor zoeken.

VFRikus

Deel dit bericht


Link naar bericht
Delen op andere sites
 
Gast mathiaas

de lamp brand heel zwak.

 

ook tijdens het rijden.

 

ik denk zelf dat het de accu is. maar normaal gesproken moet hij toch helemaal niks doen.

 

ik vond het trrrrrrrrrrrrrrrr geluid heel vreemd. leek wel de startmotor.

 

hoe lang moet je ongeveer rijden voordat je accu vol is dan? en moet je je lampen aan laten tijdens het rijden?

Deel dit bericht


Link naar bericht
Delen op andere sites
 

dan is je accu op... volledig ontladen accu is niet zo gezond volgens mij.

Half uurtje rijden is te weinig om hem vol te laden. Dat de startmotor dat geluid maakt is niet heel vreemd. Hoe dat intern precies zit heb i kgeen verstand van.

Deel dit bericht


Link naar bericht
Delen op andere sites
 
Gast mathiaas

ik denk dat ik van het weekend maar ff een nieuwe accu ga kopen dan.

 

ik kan hem eventueel ook bijvullen. want het is zo een vul accu.

 

ik schrok alleen een beetje van dat aparte geluidje. ik denk zodirect is mijn startmotor kapot of zo.

Deel dit bericht


Link naar bericht
Delen op andere sites
 
Gast mathiaas

kan ik de accu ook met startkabels proberen te starten?

 

dus dat ik hem ff aan de accu van mijn auto hang. ff kijken wat die dan doet

Deel dit bericht


Link naar bericht
Delen op andere sites
 

Controleer eerst maar eens je laadspanning, want als je lampen ook zwak branden met een lopende motor begin ik te denken aan een spanningsregelaar.

VFRikus

Deel dit bericht


Link naar bericht
Delen op andere sites
 

Probeer eerst die accu eens op te laden met een conditielader. Wat VFRikus ook zei, de SR controleren.. laadspanning moet tussen 13.7 en 15.3 (wphb) op 5000rpm zijn.

 

Succes :)

Deel dit bericht


Link naar bericht
Delen op andere sites
 
Gast mathiaas

ik zal hem morgen eens doormeten.

 

alleen het zou wel heel toevallig zijn als bijv de spanningsregelaar en of de startmotor niet goed zou zijn.

 

na aanleiding van het aanlaten staan van de lampen natuurlijk.

 

het licht wordt wel sterker als je bijv gas geeft.

Deel dit bericht


Link naar bericht
Delen op andere sites
 

dat de startmotor een raar geluid maakt met zo weinig stroom is normaal. SR kan stuk zijn in de zin van een verkeerd laadvermogen of helemaal geen.

Deel dit bericht


Link naar bericht
Delen op andere sites
 

Ola,

 

Het 'trrrr' klopt bij lege accu! Doet die van mij ook. (dat is het start relais die je hoort en niet de start motor) De accu is inderdaad niet vol na een half uur maar wel voldoende om je startmotor rond te laten draaien. Ik weet niet welke accu er in is gemonteerd en hoe oud die is. Best kans dat door de diepe ontlading het hem net zijn laatste uur heeft gekost...

Deel dit bericht


Link naar bericht
Delen op andere sites
 

Weet niet hoe lang ff in de tuin gezet en daarna weer starten is maar als dit een half uur is of een uur is een accu niet diepontladen van een paar stadslichtjes.

Deel dit bericht


Link naar bericht
Delen op andere sites
 
vervolgens heb ik ff een half uur gereden om hem bij te laden.

 

maar toen ik hem nog een keer electrische probeerde te starten maakt hij een soort trrrrrrrrrrrrrr geluid. net als of je op een bel drukt.

 

is dit nou de accu of startmotor?

 

Dat trrrrrrrrrrrrrrrr geluid is eng. Heeft ie bij mij ook gedaan. Was de SR.

 

Grtz,

 

Very Fast Relaxin'

Deel dit bericht


Link naar bericht
Delen op andere sites
 
Gast mathiaas

er zit een saito yb12a-b accu in.

 

ik had hem gister maar een 20 min op parking laten staan.

 

vanochtend heb ik hem ff met de starkabels gestart. hij startte wel gelijk.

 

dus ik weet bijna zeker dat het de accu is.

 

maar ik wil toch voor de zekerheid de spanningsregelaar doormeten. waar zit de spanningsregelaar ergens? en wat moeten de waardes zijn.

 

en kan ik er een accu instoppen met een hogere amperage

Deel dit bericht


Link naar bericht
Delen op andere sites
 

Andere accu moet en kan niet, laadspanning is te controleren met een voltmeter op de accu polen.

Bij een beetje gasgeven, zo'n 2000 rpm, moet de spanning 14.2 V bedragen. Daar mag een paar tiende aan mankeren, maar hij moet duidelijk hoger worden dan stationair.

Zoals al eerder aan gehaald is een nachtje aan de druppel lading ook niet verkeerd. Accu's hebben de eigenschap dat indien ze diep ontladen zijn ze de stortvloed aan elektriciteit van een dynamo slecht kunnen hanteren en als het ware op slot gaan en niet op laden

VFRikus

p.s.meten met ingeschakelde verlichting

Deel dit bericht


Link naar bericht
Delen op andere sites
 
Log in om dit te volgen  

  • Maak een account aan of meld je aan om een opmerking te plaatsen

    Je moet lid zijn om een opmerking te kunnen plaatsen of meer topics te kunnen zien